Markennews

Polo 9N - Startschwierigkeiten

Unbekannt

 · 09.07.2009

Unser Polo 9N 1.4 (Bj.01/2002) hat Probleme beim Anspringen und während der Fahrt. Leider kann uns keiner sagen, warum. Teilweise müssen wir bis zu dreimal den Schlüssel drehen oder sehr lange gedreht halten, bis er richtig läuft. Nach dem Starten gibt es folgende Probleme: In einigen Fällen läuft der Wagen sehr unrund und vibriert und der Drehzahlmesser zeigt 1.000 Umdrehungen an. Das bessert sich nach kurzer Zeit. In den meisten Fällen scheint Leistungsverlust aufzutreten, da das Auto langsamer beschleunigt und beim Anfahren eine höhere Drehzahl braucht. Außerdem registriere ich heulende Geräusche beim Fahren, die beim Beschleunigen oder Bremsen lauter und leiser werden. Die Geräusche treten aber nicht ständig auf. Morgens springt das Auto meistens normal an. Beim Auslesen des Fehlerspeichers wurde angezeigt, dass Zylinder eins und zwei nicht richtig laufen, der Feh ler wird seit dem Austausch diverser Teile nicht mehr angezeigt. Es wurden schon die Zündkerzen und Zündkabel erneuert, vorher wurde bereits das Nockenwellengehäuse repariert, da die Zündkerzen verölt waren. Britta Heineke & Dirk Trenne per E-Mail

R&T-Team: Bei Ihrem Motor sind vermutlich die Steuerzeiten um einen halben Zahn verstellt. Das heißt, dass das Kettenrad der Nockenwelle sich verstellt hat. Lassen Sie die Steuerzeiten überprüfen. Bestätigt sich eine Verstellung, muss ein VW-Teilesatz mit der ET-Nr. 03E 198 229 verbaut werden. Eine andere Möglichkeit wäre eine verdreckte Drosselklappensteuereinheit. Um diese zu prüfen, muss mit dem VAS-Tester 5051B/5052 der dritte Wert des Messwerteblocks 3 überprüft werden. Ist der Wert größer als 5,5 Prozent, muss die Drosselklappensteuereinheit ausgebaut und gereinigt werden. Anschließend müssen mit dem Tester die Lernwerte gelöscht und eine Grundeinstellung der Drosselklappe und des Abgasrückführungsventils durchgeführt werden. Also: ein klarer Fall für Ihre VW-Werkstatt.