Golf 2 1.4 - Unruhiger Motorlauf nach Kaltstart

Unbekannt

 · 10.07.2006

Da die geschilderte Störung offensichtlich nur in der Warmlaufphase auftritt, gehen wir davon aus, dass der abgelegte Fehler „Lambdasondenheizung“ und die Berechnung der Ansaugtemperatur für das Beschleunigungsproblem verantwortlich sind. Die Lambdasonde wirkt sich erst ab etwa 300 Grad Celsius auf Funktionsstörungen wie die Ihres Golfs aus. Lassen Sie die Sondenverkabelung noch­mals prüfen und gegebenenfalls die Sonde komplett tauschen. Der Fehler des Temperaturfühlers kann sich ebenfalls negativ auf die Gemischbildung auswirken. Hierbei reicht jedoch meist das Reinigen.

Seit rund einem Jahr treten bei meinem Golf, Baujahr 1991 mit 1.4 Liter Motor, sporadisch Kaltstartprobleme auf. Der Wagen hat nun etwas über 200000 Kilometer gelaufen und springt nach wie vor tadellos an. Beim Schalten vom zweiten in den dritten Gang nimmt er jedoch kurz nach dem Einkuppeln kein Gas mehr an und läuft sehr unruhig. Das Problem erübrigt sich dann nach ein paar hundert Metern Fahrstrecke. Das Wetter spielt dabei anscheinend keine besondere Rolle, es tritt nämlich zu jeder Jahreszeit gleichermaßen auf. Ausgetauscht wurde bisher: der Benzinfilter, die Zündkerzen, der Zündverteiler und der Zwischenflansch auf dem Ansaugrohr, sowie ein defektes Kabel der Lambdasonde. Das Auslesen des Fehlerspeichers zeigt Fehler. So seien Ansaugtemperaturfühler, Hallgeber oder Lambdasondenheizung defekt. Mittlerweile kann ich den Fehler sogar provozieren, jedoch hilft auch das bei der Fehlerfindung leider nicht weiter!

Verlagssonderveröffentlichung

Frage von: Andre Watermeiser, 32805 Horn Bad Meinbergl